Hat jemand von euch Ubuntu 18.04 am laufen und auch die folgenden Meldungen?

Code:
Sep  9 17:52:39 host01 postfix[12605]: Postfix is running with backwards-compatible default settings
Sep  9 17:52:39 host01 postfix[12605]: See http://www.postfix.org/COMPATIBILITY_README.html for details
Sep  9 17:52:39 host01 postfix[12605]: To disable backwards compatibility use "postconf compatibility_level=2" and "postfix reload"
Sep  9 17:52:39 host01 postfix/postfix-script[12710]: starting the Postfix mail system
Sep  9 17:52:39 host01 postfix/master[12712]: daemon started -- version 3.3.0, configuration /etc/postfix

Sep  9 17:52:42 host01 dovecot: master: Dovecot v2.2.33.2 (d6601f4ec) starting up for imap, pop3 (core dumps disabled)
Sep  9 17:52:42 host01 dovecot: config: Warning: SSLv2 not supported by OpenSSL. Please consider removing it from ssl_protocols.
Ich habe die Postfix und Dovecot Config auch schon neu schreiben lassen.
Muss die Dovecot Konfig von LC nicht anders erstellt werden, damit die Meldung verschwindet?
Die Meldung taucht bei jedem neustart von Dovecot und bei jedem delivery in eine Mailbox auf.
Bei Postfix bin ich mir nicht sicher, ob es ggf. an meiner custom.lua liegt, aber bei Dovecot benutze ich den LC Standard.