Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Registriert seit
    29.11.2013
    Beiträge
    55

    Ansicht Such-Ergebnisse hier im Forum

    Hallo zusammen,

    die Suchergebnisse hier im Forum sehen etwas "verschoben" aus,
    Screenshot was gemeint ist gibt es hier: lc-forum-suche

    Getestet mit Chrome und Firefox (und sogar dem MS Edge) - Jeweils das gleiche Bild.
    Namen der Threads in der Mitte abgeschnitten.

    Problem mit meinem Client? Oder passt was nicht?

    Danke!

    Gruß
    Thomas

  2. #2
    Erfahrener Benutzer
    Registriert seit
    06.11.2013
    Beiträge
    449
    Kann ich so auch bestätigen (Firefox, neueste Version).

  3. #3
    Erfahrener Benutzer
    Registriert seit
    07.11.2014
    Beiträge
    102
    hatte ich auch hier schon erwähnt

  4. #4
    Benutzer
    Registriert seit
    11.10.2013
    Beiträge
    94
    Hier ebenfalls unter Firefox und Vivaldi (weitere nicht getestet).

    Sehr unschön wenn man etwas sucht

  5. #5
    Erfahrener Benutzer
    Registriert seit
    21.02.2011
    Beiträge
    327
    Und bei eigenen Einträgen ist der Benutzername unsichtbar. (Vivaldi)

  6. #6
    Neuer Benutzer
    Registriert seit
    02.02.2021
    Ort
    Eisenhüttenstadt
    Beiträge
    9
    Hallo

    aktuell kann man sich auch nicht im Forum abmelden, hier erscheint eine Fehlerseite.

    Mit freundlichen Grüßen
    Martin Krüger
    Systemhaus EHST - Ihr IT Service in Eisenhüttenstadt
    Geschäftsinhaber: M. Krüger | Beeskower Str. 259e | D - 15890 Eisenhüttenstadt |
    Kontakt: ICQ# 117049978 | E-Mail: m.krueger@systemhaus-ehst.de

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •