Hallo,

die PHP-Pakete für Debian/Ubuntu wurden eben auf die Versionen 7.2.18 und 7.3.5 aktualisiert.

Viele Grüße

-Klaus Keppler