Suchen:

Art: Beiträge; Benutzer: pkambach

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. PS: Hatte ich nun gerade eben auch bei Ubuntu 20...

    PS: Hatte ich nun gerade eben auch bei Ubuntu 20 (Upgrade von 16 und 18).
  2. Hallo! Da gibt es nun folgende Rückmeldung zu:...

    Hallo!

    Da gibt es nun folgende Rückmeldung zu:

    Chrome Version 94.0.4606.61, Betriebssystem OS X El Capitan Version 10.11.6

    VG
    Patrick Kambach
  3. Hallo Zusammen, ich habe hier zumindest auch...

    Hallo Zusammen,

    ich habe hier zumindest auch Probleme bei mehreren Kunden - In der Zertifikatskette in Chrome z.B. steht das abgelaufene Root-Zertifikat drin (welche Version und OS es ist, weiß...
  4. Antworten
    3
    Hits
    547

    hi Christoph, das ist (leider) nicht das...

    hi Christoph,

    das ist (leider) nicht das Problem - der externe Zugriff klappt generell und wenn der User & DB direkt damit angelegt werden, funktioniert es ja auch. Nur beim Wechsel dann nicht...
  5. Antworten
    3
    Hits
    547

    MySQL externer Zugriff nicht möglich

    Hallo!

    Ich habe aktuell ein "Problem", dass beim Anlegen einer DB / Benutzer mit externen Zugriff dieser entsprechen eingetragen und "aktiv" ist. Ich kann ihn dann auch "weg" nehmen, aber beim...
  6. Antworten
    31
    Hits
    14.879

    Hallo, ist in die Richtung noch weiter etwas...

    Hallo,

    ist in die Richtung noch weiter etwas geplant?

    VG
  7. Antworten
    2
    Hits
    10.298

    "trim" des Suchfelds

    Hallo,

    mir fällt es immer wieder auf, dass wenn z.B. beim Kopieren einer Domain schnell ein Leerzeichen mit kopiert wird. Wirft man das dann oben ins Suchfeld, wird die Domain nicht gefunden, da...
  8. Antworten
    24
    Hits
    7.529

    Beide Einträge sind vorhanden - das Problem tritt...

    Beide Einträge sind vorhanden - das Problem tritt nun aber auch nicht mehr auf... überall wo ich es zuvor probiert hatte, bekam ich z.B. solche Meldungen:



    Nun klappt es immer bei der neuen...
  9. Antworten
    24
    Hits
    7.529

    So kannte ich es eigentlich auch :D Also ich...

    So kannte ich es eigentlich auch :D

    Also ich habe zwei Sachen - ein Kunde ohne .htaccess, der einfach einen 404er generiert...

    Eine .htaccess sieht z.B. so aus:
  10. Antworten
    24
    Hits
    7.529

    hi! Ich habe nun etliche Kunden, bei denen die...

    hi!

    Ich habe nun etliche Kunden, bei denen die Validierung von LE nicht mehr geht, da /.well-known/ mittels .htaccess umgeleitet wird... das war früher meine ich immer von LC verwaltet, oder irre...
  11. Antworten
    6
    Hits
    9.146

    @Febas: Danke, hat mit "sperren" und wieder...

    @Febas: Danke, hat mit "sperren" und wieder aktivieren im Vertrag funktioniert...
  12. Antworten
    6
    Hits
    9.146

    hi! Sorry, dass ich mich hier jetzt so dran...

    hi!

    Sorry, dass ich mich hier jetzt so dran hänge, aber meine Support-Anfragen werden seit März nicht beantwortet zum Thema Backup (LC#2018061434000018 && LC#2018031334000034).

    Ich habe ein...
  13. Antworten
    2
    Hits
    2.678

    hi! Wenn der Ordner per SSH wieder angelegt...

    hi!

    Wenn der Ordner per SSH wieder angelegt wurde, einmal noch folgendes machen:



    web123 ist halt gegen den FTP-Benutzernamen des Kunden zu ersetzen.

    Vg,
    Patrick Kambach
  14. Antworten
    4
    Hits
    2.786

    hi! Würde hier einen Bug vermuten, der in der...

    hi!

    Würde hier einen Bug vermuten, der in der aktuellen Lab-Version (https://www.liveconfig.com/de/lab) behoben wurde:



    Also nach Freigabe der Version am Besten noch Mal testen.

    Vg
  15. hi! @Reiko: Da fehlten noch jeweils...

    hi!

    @Reiko:

    Da fehlten noch jeweils Anführungszeichen:



    Und vor dem anstupsen der Postfix-Config einmal LC neu starten, sonst werden die Einträge nicht berücksichtigt.
  16. Antworten
    45
    Hits
    17.830

    Ja das stimmt, aber schade, dass das Problem mit...

    Ja das stimmt, aber schade, dass das Problem mit den SSL-Zertifikaten bei den Serverdiensten (FTP, Mail) nicht gefixt wurde.

    Vg,
    Patrick
  17. Antworten
    5
    Hits
    3.118

    hi! Habe auch ein Ticket dazu auf... ist etwas...

    hi!

    Habe auch ein Ticket dazu auf... ist etwas schade :(

    OS Debian 7 oder Ubuntu 14.4 LTS

    Vg
  18. Antworten
    0
    Hits
    2.728

    ISPConfig -> LiveConfig Migrationsscript

    Hallo Zusammen!

    Hat jemand bereits ein Migrationsscript von ISPConfig zu LiveConfig fertig, angefangen, rumliegen bzw. "über"?

    Ich habe noch einen alten ISPConfig Server, den ich gerne...
  19. Antworten
    3
    Hits
    1.988

    hi! Vorschlag wie hier mit dem Demo-Login: ...

    hi!

    Vorschlag wie hier mit dem Demo-Login:

    https://www.liveconfig.com/wiki/de/loginintegration

    Vg,
    Patrick Kambach
  20. Funktioniert aber nicht für das LC Interface,...

    Funktioniert aber nicht für das LC Interface, daher der Workaround.
  21. Antworten
    5
    Hits
    3.122

    hi! Beim HostingPlan sollte "apps" gesetzt...

    hi!

    Beim HostingPlan sollte "apps" gesetzt werden (https://www.liveconfig.com/de/handbuch/api.soap.reference.HostingPlanAdd.xhtml) und/oder bei der Subscription auch gesetzt werden...
  22. Antworten
    0
    Hits
    1.201

    Mini Bug / Kundenstatistik

    Hallo,

    mir ist gerade aufgefallen, dass bei der Statistik des Kunden hinter dem Mail-Quota eine ")" fehlt.

    Vg,
    Patrick
  23. hi! Soweit ich weiß nicht, daher "baue" ich...

    hi!

    Soweit ich weiß nicht, daher "baue" ich das ja zusammen.
  24. Habe ich mir aktuell auch mit "geholfen":

    Habe ich mir aktuell auch mit "geholfen":
  25. hi! Wo wir gerade bei "Anpassungen" sind: ...

    hi!

    Wo wir gerade bei "Anpassungen" sind:

    Mittlerweile sind ja in LiveConfig noch einige neue Felder hinzu gekommen, die man vielleicht direkt mit füllen könnte. Ich denke hier z.B. gerade bei...
Ergebnis 1 bis 25 von 35
Seite 1 von 2 1 2