Startseite » Suchen » Suchergebnisse

Suchen:

Art: Beiträge; Benutzer: leepfrog

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Antworten
    5
    Hits
    1.881

    Das hat nichts mit meinem Problem zu tun, die...

    Das hat nichts mit meinem Problem zu tun, die Einstellungen sind bereits gesetzt.
  2. Antworten
    5
    Hits
    1.881

    Hallo, gibt es hierzu was Neues? Besten...

    Hallo,

    gibt es hierzu was Neues?

    Besten Dank.
  3. Antworten
    5
    Hits
    1.881

    Habe gerade nochmal geschaut und es scheint...

    Habe gerade nochmal geschaut und es scheint tatsächlich bei Mails an Postfächer oder Aliase gesetzt zu werden, allerdings nicht bei Mails an catchall Adressen (trotz Anpassung damit auch diese...
  4. Antworten
    5
    Hits
    1.881

    X-spam-score Header

    Hallo,

    gibt es eine Möglichkeit den genannten Header bei durch SA gescannten Mails setzen zu lassen?
    Würde sehr beim finetuning der thresholds helfen
  5. Scheint nach einem ersten Test zu laufen. ...

    Scheint nach einem ersten Test zu laufen.

    Vielen Dank!
  6. Hallo, leider scheint die Konfiguration so...

    Hallo,

    leider scheint die Konfiguration so nicht zu funktionieren (entsprechendes Supportticket ist mit Logs aktualisiert).

    Grüße
  7. Antworten
    3
    Hits
    1.668

    edit: Entsprechende Informationen finden sich nun...

    edit: Entsprechende Informationen finden sich nun unter https://www.liveconfig.com/de/forum/threads/1478-v1-7-4-r3081-Spamassassin-und-Catachall-Adressen-funktioniert-nicht?p=12117#post12117
  8. Antworten
    3
    Hits
    1.668

    edit: Entsprechende Informationen finden sich nun...

    edit: Entsprechende Informationen finden sich nun unter https://www.liveconfig.com/de/forum/threads/1478-v1-7-4-r3081-Spamassassin-und-Catachall-Adressen-funktioniert-nicht?p=12117#post12117
  9. Antworten
    3
    Hits
    1.668

    Spamassassin in Verbindung mit Catchall

    Hallo,

    da der Thread https://www.liveconfig.com/de/forum/threads/1478-v1-7-4-r3081-Spamassassin-und-Catachall-Adressen-funktioniert-nicht?p=12117#post12117 scheinbar ignoriert wird und auf meine...
  10. Hallo, gibt es hierzu zwischenzeitlich etwas...

    Hallo,

    gibt es hierzu zwischenzeitlich etwas neues?

    Grüße
  11. Hallo, gibt es die angekündigte Anleitung...

    Hallo,

    gibt es die angekündigte Anleitung schon? Bin noch nicht fündig geworden.
  12. Hallo, vielen Dank für die schnelle...

    Hallo,

    vielen Dank für die schnelle Rückmeldung und die geplante Umsetzung!
  13. Gibt es hier Pläne das zu ändern bzw. gibt es...

    Gibt es hier Pläne das zu ändern bzw. gibt es mittlerweile sinnvolle Workarounds?
    Ich habe mit bestehenden Catchall Adressen zu LC migriert und finde das Verhalten äußerst ärgerlich (bitte jetzt...
  14. Antworten
    4
    Hits
    2.680

    Ich bin mir durchaus bewusst wie man einen Dienst...

    Ich bin mir durchaus bewusst wie man einen Dienst für den automatischen Start konfiguriert ;)
    Wenn LC SA incl. Version erkennt, mit grünem Haken anzeigt und dieser auch für die Konfiguration zur...
  15. Antworten
    41
    Hits
    18.690

    /push: nach wie vor der Fall. Bitte um Fix

    /push: nach wie vor der Fall. Bitte um Fix
  16. Antworten
    4
    Hits
    2.680

    Spamassassin startet nicht / LC 2.0.2 4019

    Hallo,

    ich habe das Problem, dass SA scheinbar bei Systemstart nicht geladen wird, lcsam läuft aber.
    Bis zum manuellen Start mittels service spamassassin start werden daher alle Mails ohne...
  17. Antworten
    34
    Hits
    18.422

    Danke für den Hinweis, werde ich testen! Ich...

    Danke für den Hinweis, werde ich testen! Ich hatte es bereits mit einem Log unter /var/log/ versucht und vermutet, dass es an den Rechten scheitert (da FastCGI), allerdings nicht daran gedacht dass...
  18. Antworten
    34
    Hits
    18.422

    Es wäre schön wenn Unterstützung in der GUI für...

    Es wäre schön wenn Unterstützung in der GUI für die Konfiguration des PHP Parameters "mail.log" vorhanden wäre um die per PHP verschickten Mails zu loggen.
    Ich bin mir aktuell selbst nicht sicher ob...
  19. Antworten
    5
    Hits
    2.060

    Hi, das ist Teil des Problems was ich auch...

    Hi,

    das ist Teil des Problems was ich auch hier schildere: http://www.liveconfig.com/de/forum/threads/1916-Domains-immer-an-Vertrag-Kunden-gebunden

    Leider gab es in der Hinsicht noch keine...
  20. Antworten
    1
    Hits
    893

    Hallo, keine Rückmeldungen? Gibt es niemand...

    Hallo,

    keine Rückmeldungen? Gibt es niemand der das Problem bereits beobachtet hat, ist ja eigentlich trivial zu reproduzieren.

    Grüße
  21. Antworten
    3
    Hits
    1.537

    Hallo, gibt es hierzu weitere Rückmeldungen?

    Hallo,

    gibt es hierzu weitere Rückmeldungen?
  22. Antworten
    4
    Hits
    1.857

    Hallo, danke für die Rückmeldung. Der Fehler...

    Hallo,

    danke für die Rückmeldung. Der Fehler lag tatsächlich an anderer Stelle - ich hatte das Verzeichnis mittels lftp mirror -R hochgeladen, das versucht aber im Default die Berechtigungen von...
  23. Antworten
    4
    Hits
    1.857

    Das mag ja schon sein. Aber die Ordner werden...

    Das mag ja schon sein. Aber die Ordner werden durch den FTP Server angelegt. Dieser muss also die entsprechende Maske setzen beim anlegen neuer Ordner, nicht der User über den FTP Client nach dem...
  24. Antworten
    4
    Hits
    1.857

    [solved] Berechtigungsfehler bei FastCGI

    Hallo,

    zum Einsatz kommt 1.9.1-r3767 auf Debian 8 mit Apache und PHP5.6 im FastCGI Mode. Als FTP Server wird Proftpd verwendet.

    Szenario:
    - Vertrag angelegt (web1) mit aktiviertem PHP
    -...
  25. Antworten
    3
    Hits
    1.537

    Danke für die Rückmeldung, da komme ich dennoch...

    Danke für die Rückmeldung, da komme ich dennoch nicht weiter:

    1. Ich nutze den durch LC verwalteten lokalen DNS Server als Master. Wenn ich nun aber die Subdomain als Domain beim Kunden hinzufüge,...
Ergebnis 1 bis 25 von 30
Seite 1 von 2 1 2