Suchen:

Art: Beiträge; Benutzer: kenny_g

Seite 1 von 4 1 2 3 4

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Hallo Herr Keppler, danke für die Antwort. Ist...

    Hallo Herr Keppler,

    danke für die Antwort. Ist zwar schade, aber kein Weltuntergang. :D

    Grüße
  2. Domainzuweisung von einem Kunden / Paket zu einem anderen

    Moin,

    ich stolper immer wieder darüber und wollte heute mal nachfragen, wie man eine Domain, von einem Kunden / Paket zu einem anderen Kunden / Paket, ohne löschen und neu eintragen, wechseln...
  3. Antworten
    25
    Hits
    11.053

    Bei mir wird der Apache auch abgeschossen, kann...

    Bei mir wird der Apache auch abgeschossen, kann aber wieder gestartet werden. SSL von Lets encrypt will nicht greifen.
  4. Antworten
    0
    Hits
    1.214

    Lets encrypt funktioniert nicht

    Hallo,

    ich habe ein Upgrade von Basic zur Standard Lizenz gemacht, um Lets encrypt zu nutzen. Aber irgendwie will das nicht so klappen. Entweder ich mache etwas falsch, wovon ich ausgehe, oder es...
  5. Ich habe hier mal wieder spontan reingeschaut,...

    Ich habe hier mal wieder spontan reingeschaut, aber bisher sind wohl alle Infos nach wie vor im Dunklen. Also weiter mit der Handarbeit ;)
  6. Danke für die Info. Das meinte ich natürlich so...

    Danke für die Info. Das meinte ich natürlich so ;) , ist wohl nicht so rübergekommen ;)
  7. Von Basic auf Standard Lizenz kein Problem oder?

    Hallo auch,

    mal fix eine kleine Frage in den Raum geworfen, die wahrscheinlich unnötig ist, aber nunja. Ich will einen Server von der Basic auf die Standard Lizenz umstellen, das ist wohl kein...
  8. Wäre auf jeden Fall schade, denn so eine Funktion...

    Wäre auf jeden Fall schade, denn so eine Funktion ist ja man nicht schlecht. Man kann es zwar manuell durchführen, aber alles unter eine Haube wäre ja schon der Knaller.
  9. was ist eigentlich aus dem Backup und Restore geworden

    Hallo auch,

    ich bin hier mal so durch das Forum geeiert und habe einen Beitrag vom Juni 2012...
  10. Antworten
    9
    Hits
    4.090

    @RB-Media-Group, doch ist drin. Ich dachte eben...

    @RB-Media-Group, doch ist drin. Ich dachte eben ich hatte es nicht drin, aber das war ein falscher Vertrag. Bei dem, wo es angezeigt werden soll ist es auf jeden Fall angeklickt.
  11. Antworten
    9
    Hits
    4.090

    @RB-Media-Group, ja habe ich. Ich kann bei der...

    @RB-Media-Group, ja habe ich. Ich kann bei der Domain auch https anhaken, aber ich kann als Benutzer kein Zertifikat anlegen, weil kein Button im Menü vorhanden ist.

    @clickpres, das ist mir...
  12. Antworten
    9
    Hits
    4.090

    Kein SSL für Basic Lizenz möglich?

    Hallo,

    bin ich zu schusselig, oder kann man kein SSL den Benutzern der Basic Lizenz zuweisen? Laut den Einstellungen habe ich alles eingestellt. Wenn ich mit dem entsprechenden Benutzer anmelde...
  13. Antworten
    20
    Hits
    11.118

    @HBO guter Ansatz. Ich werde mal eine Rundmail...

    @HBO guter Ansatz. Ich werde mal eine Rundmail herausfeuern und die Kunden über evtl. Risiken informieren.
  14. Antworten
    2
    Hits
    1.154

    Ich habe (noch) Ubuntu 14.04 im Einsatz. Ich habe...

    Ich habe (noch) Ubuntu 14.04 im Einsatz. Ich habe eben das neue Update bei Debian installiert und siehe da, es läuft alles weiter tadellos. Ich werde es mal weiterhin beobachten, aber bis jetzt bin...
  15. Antworten
    20
    Hits
    11.118

    Das ist ja auch alles aufwendig und global möchte...

    Das ist ja auch alles aufwendig und global möchte ich die Möglichkeit eines sicheren Passworts nicht abschalten. Tja, da muss ich mir was einfallen lassen, weil ein sicheres Passwort ist schon...
  16. Antworten
    2
    Hits
    1.154

    LC und Ubuntu nicht das optimalste Team ?!

    Hallo,

    nun nach fast einem Jahr Nutzung von Liveconfig, mal ein Feedback von mir. Vorab bleib ich bei meiner Meinung das Liveconfig echt toll ist.

    Ich habe bis vor wenigen Wochen Liveconfig mit...
  17. Antworten
    20
    Hits
    11.118

    @Thomas, das ist mir schon bewusst, nur gibt es...

    @Thomas, das ist mir schon bewusst, nur gibt es Kunden, die regelmäßig ein Anfall bekommen, wenn sie solche Passwörter verwenden sollen.

    @antondollmaier, danke für den Link. Muss man es global ,...
  18. Antworten
    20
    Hits
    11.118

    Individuelles Passwort möglich

    Hallo,

    ist es möglich in LC auch ein etwas individuelleres vielleicht auch einfacheres Passwort zu wenden, ohne dass dies verweigert wird? Einige Kunden kommen mit den sehr cryptischen Passwörtern...
  19. Antworten
    2
    Hits
    1.760

    Danke funktioniert jetzt alles wieder. Ich bin...

    Danke funktioniert jetzt alles wieder. Ich bin ein anderen Weg gegangen. Einfach Domain neu angelegt und klappt.
  20. Danke, dann lag ich ja richtig.

    Danke, dann lag ich ja richtig.
  21. Antworten
    2
    Hits
    1.760

    Kann nur für eine Domain e-Mails anlegen

    Hallo,

    ich habe mir einen zweiten Server mit Liveconfig eingerichtet. Ich hatte bereits eine Domain mit E-Mails usw. angelegt, war auch kein Problem. Jetzt habe ich eine zweite Domain angelegt,...
  22. Wie macht man ein Update / Upgrade nur von Liveconfig unter Ubuntu?

    Hallo,

    kann man ein Update / Upgrade auf die nächste Version von Liveconfig (nur das Paket Liveconfig) mit apt-get install --only-upgrade liveconfig machen, oder geht das anders?

    Grüße
  23. Antworten
    4
    Hits
    2.346

    Ach, ich hätte gedacht, dass alles soweit mit dem...

    Ach, ich hätte gedacht, dass alles soweit mit dem Liveconfig Meta installiert und konfiguriert wurde. Nunja, dann wird es halt noch gemacht und fertig. Also danke für die Info.
  24. Antworten
    4
    Hits
    2.346

    Hier das Ergbenis: Checking for web server...

    Hier das Ergbenis:



    Checking for web server software:
    - Found 'apache' web server
    Version: '2.4.7'
    Package version: '2.4.7-1ubuntu4.5'
    SNI support: yes
    Modules: core so...
  25. Antworten
    4
    Hits
    2.346

    Es funktioniert kein CGI

    Hallo,

    ich abe schon versucht irgendwas herauszufinden, warum kein CGI ausgeführt wird. Leider ohne Erfolg. Nutze die aktuelle Version von LC und Ubuntu 14.04 64 bit. CGI ist aktiviert. Apache...
Ergebnis 1 bis 25 von 89
Seite 1 von 4 1 2 3 4